可能遇到无法创建、打开设计
Incident Report for Canva可画
Resolved
此次发生的问题目前已解决,您刷新页面后可恢复正常。非常感谢大家的耐心和理解

Resolved- This incident is now resolved. Thank you for your patience and understanding.
Posted Jan 16, 2025 - 10:14 CST
Investigating
用户可能遇到具体问题包括:
• 无法从主页或嵌入Canva的应用程序中打开或创建设计
• 无法插入设计元素

解决方法:在主页创建或打开设计前,请尝试刷新页面。

我们正在积极调查该问题,并会及时向您更新进展情况。

Users may have issues with:
- Opening or creating a design from the Home page or any app wherein Canva is embedded
- Inserting a design item

Workaround: Refresh the page before creating or opening a design from the Home page.

We are currently investigating the issue and will keep you updated.
Posted Jan 16, 2025 - 10:09 CST
This incident affected: 编辑设计, 查看设计, 首页, 应用, and 应用SDK.